Microsoft Office 2003 Tour

The tutorials given in this chapter are taken from Introduction to Computer Literacy by Mark D. Bowles.

We will now introduce Microsoft Word, the best-selling word processor in the world. Word has many features, some of them so specialized or complex that only advanced users know about them. We will cover the most common, widely used features of Word. If you will now open Word 2003 on your computer, you can follow along in this tutorial with your own Word document open next to it. Before you begin the tutorial, please click View > Print Layout. This ensures that your document looks the same as the sample document in this tutorial. We will discuss other Views in later sections.

Section A: Parts of the Word Window
Section B: The File Menu Commands and the Window Menu
Section C: The Edit Menu Commands
Section D: Editing Headers and Footers with the View Toolbar
Section E: The Insert Menu
Section F: The Format Menu and The Formatting Toolbar
Section G: The Tools Menu
Section H: The Table Menu
Section I: The Help Menu

Note: Microsoft Office 2010 was released in June of 2010. There are many differences between the look and functionality of Microsoft Office 2003 and Office 2010. Click the link below for a guide to where the menus and toolbar commands from Office 2003 can be found in Office 2010.


Section A: Parts of the Word Window

The Word window is called a document, and it looks like a clean, white sheet of typing paper underneath horizontal bars of blue and gray.
Title Bar
We will proceed from the top of the Word window to the bottom, beginning with the blue title bar. All Microsoft Windows programs have a title bar, including Word, Excel, Internet Explorer, and so on. When you click and drag a title bar, you can move a window around on your screen. If you have not already done so, use the "Restore Down" button on both your tutorial window and on your Word window (the square next to the red X in the upper right –hand corner). Then click a corner of the window and drag it inward so that it is about half the size of your screen. Click on the title bar and drag the window to one side of the screen. Repeat this with the other window so that they sit side by side, as shown below.

![Figure 1.1: "Restore Down" is the middle button.](image)

Menu Bar
Below the title bar is the gray menu bar with the words File, Edit, View, Insert, Format, Tools, Table, Window and Help. Double–click on File now to see the menu underneath. Later sections of this tutorial will cover the most–used commands for each menu. On the right side of the menu bar is a space to type a
question for help. You can click in this box and type a word or question here. Press Enter, and a list of hyperlinks opens with suggested topics.

**Standard Toolbar**

Look below the menu bar to see a row of icons. This is the standard toolbar. Note: If you cannot see the standard toolbar, click View > Toolbars, and click to put a check mark in the box next to the toolbar that you want to see. Do this now on your open Word window, and notice there are checks next to each toolbar that is open. You may want to open and close some toolbars to see what they look like. Before you leave the View > Toolbars menu, please leave only the Standard and Formatting toolbars checked.

![Figure 1.3: Click View > Toolbars to select which toolbars will appear in the Word window.](image)

The icons on the standard toolbar are shortcuts for the most commonly used tasks in word processing. You will also find the Zoom feature on the right side of the standard toolbar. Use the drop-down box to change the way you view your document. Increasing the percentage will allow you to zoom in and see your page up close. Zooming out by choosing a smaller percentage is like viewing your page from farther away.
Figure 1.4: Zoom in or out to change the page view.

If you don’t know what a certain tool does, you can point the arrow over the lower right-hand corner of the icon for a few seconds. This causes a "screen tip" (an explanation) to appear. (Note: If you have two windows open, you must make the Word window the active window before you can see a screen tip. Simply click anywhere within a window to make it active. Notice that the title bar is bright blue on the active window and dull blue on the inactive windows.)

Figure 1.5: Screen tip explains the highlighted icon "New Blank Document" on the Standard toolbar. Click the down arrow to the right of the "?” bubble to add/remove buttons on the Standard toolbar. This arrow also allows you to put the Standard toolbar and the Formatting toolbar on the same row.

Formatting Toolbar

The Formatting toolbar is located directly below the Standard toolbar by default. Its most frequently used tools are font face (default is Times New Roman), font size (default is 12), bold, italic, underline, text alignment, numbering, and bullets. These tools will be discussed in more detail in a later section.
The Ruler and Margins

Below the formatting toolbar is a ruler. In Print Layout view, rulers are found at the top and the left side of the document window. If you want to see exactly where you are typing on standard–sized paper, you can show the white space at the bottom and top of the page by clicking on the edge of the document. Hover your pointer (using your mouse) exactly at the top of the white document window and click. It will change into two small rectangles with arrows. You can click these rectangles back and forth to show or hide white space.

Notice that when you click to see all white space at the top, there is a blinking vertical line (the cursor) 1.25 inches in from the left of the white window and 1.25 inches from the top. This distance is the default margin, or blank area at the edges of the document. The area inside of the margins is the space where you can type in the document. The cursor is where letters and numbers appear when you type.
You can use the rulers to change the top and side margins. Move the arrow between the two triangles on the ruler until a screen tip and a left–and–right arrow appear, as shown below. Click and drag to change the size of the gray bar. This resets the margins.

Another way to set the margins is to click on File > Page Setup. The Page Setup window allows you to change the left, right, top, and bottom margins individually. Either type in the desired size or use the up and down arrows to set the size. Notice that you can also change the page orientation from portrait (tall) to landscape (wide).

**Bottom Bar**
Below the document area is a toolbar with icons to select Normal, Web Layout, Print Layout, or Outline View. These are the same choices that appear on the View menu. This is another example of how Word lets you accomplish a task in several different ways.
Print Layout view displays the page as it will print, including headers, graphics, and page numbers. This is the view you will likely use most often. Normal view does not show margins, headers, or page numbers. Instead, it shows more of the document text by leaving out white space. Web layout shows the document the way it would appear if converted to a Web page. Outline view is a more advanced word processing feature. The advantages of Outline view are ease of organizing large documents, ease of editing and reordering large sections, and the ability to change formatting quickly throughout a document with the use of Styles.

Below the View icons is the bottom gray band. It displays the page number you are currently on, the total number of pages in the document, and the position of the cursor on the page (in inches, line, and column).

You have now examined all of the parts of the Word window. The next sections describe the important features of the Word 2003 Menu bars.

### Questions to Consider

1. What are two different parts of the Word window that can be used for basic word processing tasks such as opening and saving documents?
2. What part of the document window can you click and drag to move the window around on your screen?
3. How can you tell what page number is open in your Word document?
4. If you can’t see the Ruler or the Formatting toolbar, how can you find them?
5. How can you change the size of the margins on a Word 2003 document?

### Section B: The File Menu Commands and the Window Menu

The File menu contains the most basic, frequently used tasks in word processing, such as New, Open, Close, Save, Save As, and Print. Microsoft Word has several alternate ways to accomplish the same task. The Standard toolbar, directly below the Menu bar, has icons for the most common File menu commands. Also, Microsoft provides shortcut keys for some commands. If a shortcut is available, it is listed on a menu. For example, click on the File menu (or click Alt + F to bring
the menu up. Note: Alt plus an underlined character on the menu bar will do the same thing as a mouse click on the menu.)

Notice that the File menu also lists these shortcut commands for new document, open, save, and print: Ctrl + N, Ctrl + O, Ctrl + S, and Ctrl + P. Some people don't want to remember keystroke commands, while others would rather keep their fingers on the keyboard and use the keystrokes instead of clicking the menu with a mouse. This is why Microsoft Word always gives you many choices for how to accomplish your work.

**New**

Click the leftmost icon on the standard toolbar (the icon that looks like a blank white page) to open a new blank document. You can open as many document windows as you want. Now click File > New to open another document. Notice that instead of creating a plain document, the File > New choice brings up a New
Document window with many types of blank documents on it. These are the most popular Word templates. You can explore some of these choices in the New from template > General Templates section. These templates save a lot of time because they are professionally preformatted to look good. All that you have to do to create these types of documents is type your information in the blanks.

![Templates](image)

**Figure 1.11: File > New > New from template has nine tabs of pre-formatted documents. The Resumes and Calendars are located on the Other Documents tab.**

### Save and Save As

Type a line or two on your new document. You can save your work by clicking the third icon from the left on the Standard toolbar. This icon is a picture of a floppy disk, which was used to store files in earlier computer days. Another way to save your file is to click File > Save.

The Save As window appears each time that you save a document for the first time. After that, the Save window appears when you save a document.

The default location for saving files is a folder called My Documents. You should generally save all files in the My Documents folder. Give this document the file name "test" in the File Name box of the Save As window. Do not type anything in
the Save As Type box, but let Windows add the default file extension of Word document (*.doc).

**When to Use Save As Instead of Save**

Use Save As if you want to store the document somewhere besides the default My Documents folder. For example, if you accumulate many documents in the My Documents folder, you might reorganize them into subfolders. You might create a School folder and a Work folder within the My Documents folder, for instance.

You can also use Save As if you want to create different documents from one Word document. This would save a lot of time if you needed to write a similar document to be sent to a list of different clients or employees. Each document could be Saved As a different name—for example, "Instructions_Jones.doc", "Instructions_Smith.doc", and so on.

Use Save As if you want to change the "type" of a document. This is the same thing as changing the file format of the document. A file format is the way that a particular computer application stores its information. Other Microsoft Office programs use different file formats, such as .xls for Excel and .ppt for PowerPoint. You should let Word save your documents with the default .doc file extension unless you have a specific reason for changing this. The "Save as type" pull–down menu on the Save As menu lets you change the file extension. One situation when you might use Save As > Type is for Web documents. Sometimes these require you to "save as text."

**Save Often!**

Don't forget to save your documents frequently as you work on them. If the Word window closes before you save, you will lose your work. Word does have an auto–save feature. You can check to make sure that auto–save is turned on by going to the Menu bar and looking under Tools > Options (Save tab). However, it is smart to manually save often.
Figure 1.12: Tools → Options → Save tab shows that Save AutoRecover info every 10 minutes is turned on. As an extra precaution, click File → Save or type Ctrl + S sometimes to make perfectly sure that your valuable word processing is saved.

"Window" Menu

Although the Window menu is several words away from File on the menu bar, we will take a side trip over to it because it is used to switch between documents. You can have as many documents open in Word as you want. Click on Window and select the document that you want to work on. The document that you saved as "test.doc" has a title in the Window menu, but the unsaved documents are listed as Document 1, Document 2, etc.
Close
You can now close all of the open documents. Either click File → Close or click the X at the right side of the menu bar. That will close a document but leave Word open. To exit Microsoft Word, click on File → Exit or click the red X on the Title bar of the Word window.

Open
Now open your "test.doc" document again. Click on the second icon from the left on the Standard toolbar. This will open up a window in My Documents where you will see all of your personal files and folders. From there, double-click on "test.doc" and it will open in Word. Another option is to click File > Open and find the file you wish to open from there.

Print Preview
Use Print Preview before printing. Print Preview saves money and time by letting you see how the document will look before you use ink and paper to print it. Click on File > Print Preview to use this feature.

Print
Click File > Print command on the menu bar to choose how to print your "test.doc" page. This allows you to select a printer (if more than one printer is connected to your computer), page range, number of copies, and many other choices. If you click the printer icon on the Standard toolbar to print instead, the document will print with the default settings.
The Show/Hide Button on the Standard Toolbar

Here is one last feature of the Standard toolbar before we turn to the Edit menu. This is the Show/Hide button (¶). This symbol is like the one used in paper editing to indicate that a paragraph should start. It looks like a backwards, filled–in letter P. If you cannot see this button on the Standard toolbar, click the down arrow at the right side of the toolbar, then click Add or Remove Buttons > Standard, find the Show–Hide character in the list, and select it (next to the Show All command).
The Show/Hide button in Word shows much more than paragraph marks. It shows all of the invisible Word characters that you type, including spaces, page endings, and tab marks. This can be very useful in editing your document to perfection, because sometimes things don't look the way you want, and you won't know why unless you examine the invisible characters. Click again to turn this off if you prefer not to see the editing marks. Some people are surprised when they open Word with Show/Hide left on. They wonder how the marks got there and how to get rid of them. Now you can tell other people not to worry if they find these; the normally invisible editing marks never print, even if they are seen on the Word document.

**Questions to Consider**

1. When do you use File . Save As instead of File . Save?
2. Where can you find preformatted Word templates for brochures, memos, and so on?
3. What is the difference between the menu choice File . Print and the Print command on the Standard toolbar?
4. Which is the appropriate Windows folder for saving most of your work on your computer?
   a. Desktop
   b. C:\ (hard drive)
   c. My Documents
   d. E:\ (removable drive)
5. Why is it important to use Print Preview? Where is this command found?

---

**Section C: The Edit Menu Commands**

The Edit Menu contains commands for formatting your document. Some of these commands are also found on the Standard toolbar. You will find that some of the Edit Menu choices are grayed out. For example, open a new blank window and notice that Cut, Copy, and Paste are in faint print and cannot be clicked. This means that some action needs to be done in order to activate that menu choice.
Undo and Redo
To see how this wonderful feature works, type a couple of sentences onto a blank document. Then, make changes at random by adding text. Now click File > Undo. The last change you made to your document will be undone. Continue clicking "undo" until your original text is restored. Now click File > Redo. The last change you made to the text will be redone.

Notice also that Undo and Redo are used so often that they have shortcut keystrokes for them: Ctrl + Z and Ctrl + Y. Undo and Redo are also icons on the Standard toolbar. They look like curved arrows.

Cut, Copy, and Paste
These editing commands make word processing much easier than typing on paper ever was. You don't need scissors and glue to delete or move sections of your document. These Edit menu commands are grayed out until text is selected. Go to your Word document window now (make sure that you have a blank line or two below the text), then click and drag over your text to select the sentences that you typed earlier. Text that is selected appears as white text on a black background. Click on Edit > Copy, and you have copied the text. Move your cursor below the selected text and click Edit > Paste. You will see that the original text has been duplicated.

Now select the last sentence that you just duplicated, and click on Edit > Cut. The sentence will disappear from your document, but it is on the clipboard, where you can't see it. (More on the clipboard in a moment.) Click Edit > Paste to move the cut text to a different part of your document.
In addition to the Edit menu, Cut, Copy, and Paste can be found on the Standard toolbar. The icons for these commands look like scissors, two sheets of paper sheets together, and a clipboard. There are also shortcut keys listed on the Edit menu (Ctrl + C for Copy, Ctrl + X for Cut, Ctrl + V for Paste). Hint: Think of "view" to remember the V, because Ctrl + P is for Print.

The Office Clipboard
Each time that you click on Edit > Copy, or Edit > Cut, Word 2003 puts the selection on the Office Clipboard. Edit > Office Clipboard will bring up a window on the right side of the document window. This window shows the items that were recently copied or cut—up to 24 selections in all. You can paste or delete any or all of the clipboard selections from the Clipboard window.

Find and Replace
These commands on the Edit menu save you from having to look for a specific word or phrase. Instead, click Edit > Find, or click the binocular icon if you have added it the standard toolbar. Type the phrase that you are looking for in the "Find what:" box, and Word 2003 will jump to that phrase.
The Replace feature is even more powerful. Suppose you discover that you typed something wrong throughout your document. For example, you might have thought that an event would take place in the Myers Auditorium but then learned that it was scheduled for the Briggs Conference Center. Simply click on Edit > Replace or click on Edit > Find and activate the Replace tag. Type "Myers Auditorium" in the "Find what:" box, and type "Briggs Conference Center" in the "Replace with:" box. You can click through each occurrence of Myers Auditorium with the "Find Next" button or click "Replace All" if you are very sure this is what you want to do.

Be careful about using Replace All. Funny things have happened with this. Once a church secretary used Replace All to edit the names of the bride and groom in a wedding program while keeping the rest of the text the same. She replaced all "Will" references with "Frank." People were very puzzled by phrases such as, "The congregation Frank stand," and "Frank you take this woman to be your lawfully wedded wife?"

**Go To**
There is also a Go To tab on the Find and Replace window. It appears on the Edit menu as well. "Go to" is another way to save clicks and time when navigating to different pages or sections of a large document.

**Other Navigation Helps in Word**
The Edit menu includes an option to Select All (shortcut keys Ctrl + A). Use this to select all of the text in your document instead of scrolling from the top to the bottom. Other timesaving navigation keystrokes in Word 2003 are listed in the table below.

<table>
<thead>
<tr>
<th>Key or Keystrokes</th>
<th>Navigates to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Home</td>
<td>Left margin</td>
</tr>
<tr>
<td>End</td>
<td>Right margin</td>
</tr>
<tr>
<td>Ctrl + Home</td>
<td>Document beginning</td>
</tr>
<tr>
<td>Ctrl + End</td>
<td>Document end</td>
</tr>
<tr>
<td>Shift + arrow</td>
<td>Selects spaces, lines</td>
</tr>
<tr>
<td>Ctrl + Shift</td>
<td>Selects words, paragraphs</td>
</tr>
<tr>
<td>Page Up</td>
<td>One screen up</td>
</tr>
<tr>
<td>Page Down</td>
<td>One screen down</td>
</tr>
</tbody>
</table>

*Figure 1.18: Shortcut keystroke combinations in Windows.*

*Section D: Editing Headers and Footers with the View Toolbar*

Earlier in this tutorial you used the View menu to switch from Normal to Print View. Most of the View commands affect the way that Word displays the document window. However, there is one important area of a Word document that is edited within the View menu: Headers and Footers. Headers and footers are the material that goes at the top and bottom of your page. Business and general
documents often use headers or footers for items like pages numbers, chapter headings, draft status, time, date, author name, or other information. View > Header and Footer brings up a dotted line for a header. You may type information into this header with the help of the Header and Footer toolbar. This toolbar also allows you to toggle between the header and the footer for editing.

It is very important to know that the contents of the header and footer are invisible in Normal View unless you have View > Header and Footer open. If you would like to see the contents of the header and footer in relation to your typing, you should click on View > Print Layout or choose the print layout view from the icon at the bottom of the document window.

![Image of Microsoft Word with header and footer options]

**Figure 1.19: Create and edit headers and footers with View > Headers and Footers.**

[back to top]

**Section E: The Insert Menu**

**Inserting Clip Art and Pictures**

Click on Insert > Picture in Word 2003 to see a list of choices to help you enliven your document with graphics. We will practice the most common choices on this menu. If you click on Insert > Picture > Clip Art, the Insert Clip Art pane appears to the right of your document window. This is a collection of clip art that is part of
Microsoft Word and available to use with Word 2003 documents. You can then type key words in the Search text box to search for images. For example, type in the word "snow" and see how many snow clip art images show up. Choose one that you like, and click it to insert it into your document. If the clip art needs to be smaller or larger, click directly on it until small, heavy squares appear around the outside of it. Then drag a corner in or out to resize the clip art.

If you click on Insert > Picture > From file, Word will open up your My Pictures folder. This folder is where you should store all the images from your digital camera. Click on an image that you would like to insert into your document.

Insert > Picture > Auto Shapes lets you build your own simple graphics. Clicking on it brings up a small window in which you can select lines, arrows, basic shapes (circles, squares, and so on), callouts, and stars.

**Text Wrapping with Graphics — Advanced Feature**

If you have a picture or an Auto Shape on your Word document, this is a good time to demonstrate text wrapping. This tool lets you "wrap" your words around an image or text box. You will first need to click on the Picture or the AutoShape to select it. Type some sample text next to the picture also, as in the figure below. When you do this, a small menu bar pops up with different formatting options for your text wrap.
Inserting Links

One very useful and fun feature in Word 2003 is the ability to include live hyperlinks within your documents. If you want to link text in your document to a Web site, first select the text, then click on Insert > Hyperlink. The Insert Hyperlink window will appear. Copy the appropriate hyperlink name from the address bar of a browser window into the Insert Hyperlink window. Click OK when you are done. The selected text will now work as an active Web link (it should appear as blue underlined text). If you hold down the Control Button and single-click the text, Word will take you to the Web page that you specified.
Inserting a Text Box

The purpose of a text box is to allow you to insert text anywhere on your document. Suppose you wanted a letter "A" in the middle of your page. Instead of having to press the enter key and the spacebar until you reached the middle of the page, you could create a text box. To do this, click Insert > Text Box. In Word 2003, this brings up a drawing space. Click inside of this and a square text box will appear. Click inside of the text box to select it. You can resize it into any rectangular shape that you want by moving the sizing handles on the outside. More importantly, you can type any text that you want within the text box and move it anywhere on the document. You can also create a text box with the Text Box icon found on the Drawing Toolbar.
Inserting a Symbol
The Insert > Symbol command brings up the Symbol window. Among the useful symbols that you might want to use in your Word document are foreign currency, foreign alphabet accents, and mathematical symbols.

Insert > References — Advanced Feature
The Insert > Reference menu will be extremely useful to you in both academic and business writing. These commands help you to keep references, footnotes, indexes, and tables in their correct order, no matter how many times you cut and paste sections of a document. Possible uses of the reference menu include writing policies and procedures, creating requests for proposals, and writing research papers of all kinds.

Footnotes — Advanced Feature
A footnote provides information on a source from which you have obtained information. It is most commonly used in research papers but may also be needed for other writing. Without a footnote, quotes and statistics lack authority, because they cannot be verified out by the reader.

The footnote feature in Word 2003 will be described only briefly, because you will not need to use this feature in your Ashford research papers. Ashford classes use the APA style manual, which requires inline citations with parentheses rather than footnotes.

To insert a footnote, click Insert > References > Footnote. The Footnote and Endnote window appears. You can select the way you want the footnote to appear. Word uses this tool to keep footnotes in the correct order no matter how many times they are rearranged in your document.

Captions — Advanced Feature
When your document includes several figures, tables, and so on, the captions feature keeps them in order. For each figure in your document, click on Insert > Reference > Caption, and choose caption options. In addition to this great auto-numbering feature, Word will keep track of your entire list of figures. To use this feature, go to the end of the document and click Insert > Reference > Index and Tables, then choose Table of Figures.

Index — Advanced Feature
It is possible to create an index in Word 2003. This feature is only practical for a very long document such as a book. To create an index, first mark words within your document that you would like to have in the index. Select the word, then click Insert > Reference > Index and Tables. Make sure the Index tab is visible. Click Mark Entry. Word will mark the selected text each time that it occurs with curly brackets. Word will keep track of all of these entries. When you finish your document, you can create an index of all of these terms by choosing Insert > Reference > index and Tables.

**Insert Comments — Advanced Feature**
You can add electronic comments to a Word document. These comments will not appear when you print the document, but they will be visible to people who read it electronically. This feature is often used when several people collaborate on the same document and want to know each other's thoughts and opinions. First, highlight the portion of the text you wish to comment on. Next, click Insert > Comment and type your thoughts in the balloon that pops up.

As soon as anyone adds or views a comment in a Word document, the Reviewing toolbar appears. See Figure 1.22 below. You can also use the New Comment button here to add a comment.

![Figure 1.22: The Reviewing Toolbar appears when you use Comments.](image)

You can also see the Reviewing Toolbar if you click View > Toolbars and select Reviewing.

**Track Changes — Advanced Feature**
Several people in a business group may need to make multiple changes to a document before it is ready for a final edit. Each person's comments will appear in a balloon with his or her name on it. You can use the Reviewing Toolbar to track and accept or reject changes in your document. Turn to your Word 2003 window, open the Reviewing Toolbar, and hold the insertion point over each button on the
toolbar from left to right to see the buttons labeled Previous, Next, Accept Change, Reject/Delete Comment, and New Comment. When all editorial comments and changes have been evaluated, the author who is responsible for the document can combine the changes using these buttons. The "Final Showing Markup" text box on the Reviewing pane allows contributors to review all the changes made at once.

For more details about using Track Changes, visit Microsoft Office Online.

Section F: The Format Menu and the Formatting Toolbar

Open a blank Word 2003 document next to this tutorial window so that you can locate and practice formatting text with the Formatting toolbar. Type a few sentences or copy some text from this tutorial onto your Word document so that you have something ready to edit.

Font Face, Size, and Style

You can edit fonts in Word 2003 on the Format menu (Format > Font) or with the shortcut commands on the Formatting toolbar. The toolbar in Word 2003 shows the default font face of Times New Roman. You can select text that you have typed and then change its font face in this drop-down window. Alternatively, you can select the font face before you type. The box immediately to the right of the font face box has the default size of 12 points. A font size of 72 points is one inch high, and 12 points is about 1/6 of an inch. The appropriate font size for standard documents is 10 to 12 points. Headings may be bigger than that. Very large font sizes are generally used for posters or signs.

Although you can use as many different fonts as you want within a Word document, it is best to stick to only two or three different font faces per standard business document. Also, be aware that some older printers do not reproduce some of the fancier fonts accurately. You will learn what works for your own printer.

You can change font styles on the Format menu or the Formatting toolbar. Click the "B" icon to put text in boldface, "I" for italics, and the "U" to underline words. You can even change the text color by selecting the down arrow next to the A with a red bar under it. Find a color you like, select it, and the highlighted text in your document changes to that color. As with the font face and size, you can change these attributes either before or after typing the text.
Text Alignment, Bulleted and Numbered Lists, and Indents

The icons for these formatting commands are on the right side of the Standard toolbar. They are very useful in organizing ideas in your document. If you have never practiced using text alignment, bulleted lists, or numbered lists before, it would be a good idea to practice these features at this point.

Type a list in your Word document with one word or a short phrase per line. Next, select a type of list. You can turn it into a numbered list or a bulleted list using the buttons found on the Formatting toolbar.

Now select the text on your document and then click through the buttons on the formatting toolbar to see what happens. The default setting is left aligned, which is what you will use most of the time. The other options are center, right align, and justify.

Paragraphs

To change the alignment, indentation, and spacing of paragraphs, click on Format > Paragraph and use the drop-down boxes in the Paragraph window. The Paragraph window also controls single or double spacing of text and spaces before and after paragraphs. There is also a button on the formatting toolbar to set line spacing. Alternatively, you can use the shortcut keystrokes Ctrl + 1 or Ctrl + 2.

Here is an example of single–spaced text. It is close together and is the standard paragraph spacing for business letters, general correspondence, brochures, pamphlets, and so on.

Here is an example of double–spaced text. There is one blank line of space between each line of typed text. This is the standard spacing for long documents. Never manually put in
between lines of text. Always instead use Format > Paragraph to apply double spacing.

Figure 1.24: Examples of single- and double-spaced text within the box above.

Figure 1.25: The Paragraph formatting window in Word 2003.

Paragraph Indenting and Spacing — Advanced Feature
Notice that Figure 1.25 includes options for Indentation and Spacing. With these, you may choose to format all of the paragraphs in your document at once, or select certain paragraphs and change only their format.

Always follow the style guidelines that are given to you at work or at school. For documents that you publish at work, extra spacing before or after paragraphs may aid in readability, but it is more common to leave all spacing the same. This rule
may change, because Word 2007 uses a default with extra spacing around paragraphs.

Academic papers must follow specific style sheets (rules of formatting), and these do not usually use extra spacing around paragraphs. In general, you will be told what format to use for academic papers, but if you are not sure, consult your instructor.

**Borders — Advanced Feature**

Format > Borders and Shading allows you to put a rectangular border around a page or a paragraph. This advanced technique is often used when an author wants to draw special attention to important information. You can practice this on your open Word document with this paragraph. Either paste or type the following text into Word:

Please remember that page colors, borders, and textures do not belong on standard business letters or on papers for your classes at Ashford. This formatting is very effective when used for instructions, procedures, and brochures.

Next, select the text, then click on Format > Borders and Shading. Choose a border from the Border tab on the left, then click on Shading and select a color for the paragraph.

You may also add a border all around a page with Format > Borders and Shading > Page Border. Again, note that a border around a page is for special purposes, not for academic papers or general business papers.
Page Color, Background, and Watermarks — Advanced Feature

You can add colors and texture to online Word 2003 documents or to documents that you will save as Web pages. Double-click Format, then click Background. There are four formatting choices on the window that pops up. The first three apply only to online documents or Web pages made from Word 2003.

Special Online Formatting: Color, Background, Texture

You may click on a color to change the background of your document. Note: When you add a background color with Format > Background, Word 2003 will immediately switch the View of your document into Web View, because the color and backgrounds are for online documents only, and they are not meant to print. Click on More Colors to choose from an expanded choice of colors. You may click on Fill Effects to fill the online view of your document with textures or shading.

If you would like to practice using this advanced feature, double-click on Format > Background with your Word 2003 window open next to this tutorial, and make some choices. You can undo your changes by using Format > Background > No
Fill. While this can be a fun feature to use, please remember that Ashford class papers should always be in standard white.

**Special Printed Formatting: Watermarks**
Format > Background > Watermark will add a watermark to each printed page in a Word file. A watermark is a lightly shaded text or image that appears in the background of the main words of a paper. You can choose a picture or choose from a list of word such as "Confidential." You can also enter your own custom mark. To try this out for yourself, click Format > Background > Watermark. Choose a text or picture watermark from the Printed Watermark window, then click Apply.

**Styles — Advanced Feature**
Notice that there is a button on the Formatting toolbar in Word 2003 with two capital A's next to a drop-down menu. This is the Styles button. It will list the most recently used font styles. The default style is called Normal. If you would like to edit or create more font styles, double-click the Styles button and it will bring up the Styles window pane on the right side of the document window. You can make formatting changes to a style from here. To apply a style to your text, simply select the text and then click on the style you wish to apply. The Styles pane helps you to format your document for consistency by allowing you to apply the same font style to different sections of your text. It also saves editing time because you can edit every header at the same time by using Styles. To try out the Styles feature, type some example headers in your Word document. Select these, and apply the Heading 1 style to them.
Now is a good time to mention the Table of Contents tool. In order to take advantage of this feature you'll need to label the subsections of your document with a header style. Once your document is completed, position your cursor at the very beginning. Click Insert > Reference > Index and Tables, then choose Table of Contents. Word will create an automated table of contents and insert it as the first page.

Section G: The Tools Menu

Options
The Tools menu has an Options window with many different tabs. The Spelling and Grammar tab and the Edit tab show the most frequently used editing options. It is important to make sure "Check spelling as you type" and "Mark grammar errors as you type" are checked. When they are selected, Word will underline words and phrases that it thinks are grammatically incorrect or misspelled so that you can change them immediately.
Language
The Tools > Language> Set Language window may be useful to you if you need to write documents that will be disseminated in the United Kingdom or Canada. Some English words are spelled differently in the United States. For example, favor is a misspelled word in Canadian English—it should be favour. The language checker will help you with this if you choose the appropriate Set Language choice. This feature is also good for very limited translation of single words.

Thesaurus
Tools > Language > Thesaurus will find synonyms for you. The most effective use of this tool is to prevent overuse of the same word throughout your document. The thesaurus is not as effective as a dictionary. It is better to use a dictionary or reference from the Ashford library than to rely on the thesaurus tool to check word meaning.
Word Count
There are times when you need to write documents of a certain length. Tools > Word Count will display the total number of words in a document, along with other statistics. To determine the number of words in a specific part of a document, select only that part before clicking Tools > Word Count.

Spelling and Grammar, Readability Statistics — Advanced Feature
The Spelling and Grammar check on the tool menu lists suggested corrections for improving your writing style. You can also use this feature to check the readability statistics of your document. In order to turn on this option, click Tools > Options > Spelling and Grammar. Make sure that the boxes for "Check spelling and grammar" and "Show readability statistics" have check marks in them. Once these are checked, click on Tools > Spelling and Grammar again. Grammar suggestions for your document will be displayed first, followed by the readability statistics.

Figure 1.29 shows readability statistics for the preceding paragraph in this tutorial. Many of the statistics are self-explanatory. The Flesch Reading Ease number is based on a 100–point scale. The higher the number on the scale, the easier the text is to understand. The Flesch–Kincaid Grade Level gives the text a rating based on a standard U.S. school grade level. For example, a rating of 8.6 means that the text is at the eighth–grade reading level.

Letters and Mailings — Envelopes
Word 2003 has an easy way to format envelopes for printing. Click Tools > Letters and Mailings > Envelopes and Labels. The Envelope tab has preformatted text boxes for the address of the recipient and the sender. The Label tab lets you print your choice of labels and even includes interaction with electronic postage software.

**Letters and Mailings — Advanced Feature**

Tools > Letters and Mailings > Mail Merge Wizard is very handy for many tasks. For example, you can write the same letter to many people, customizing it with individual names and addresses. You can create a sheet of labels with a list of addresses for a group of people. You can also create a set of labels with a single return address.

This is an advanced topic and it will described only briefly, because there are so many choices available in the Tools > Letters and Mailings menu. You should make sure that you have a Word window open next to this tutorial so that you can follow along with the directions.

First, click Tools > Letters and Mailings > Mail Merge Wizard. The Mail Merge page opens at the right side of your document. Notice that the bottom of this window indicates that you are on Step 1 of 6. For now, under type of document, choose Letters. Write a sentence or two to create an example letter.

Next, click at the bottom of the pane to proceed to Step 2. Select "Use the current document" if this option is not already selected. Click at the bottom of the page to proceed to Step 3.

For Select Recipients, select "Type a new list," then click on "Write your letter." Figure 1.30 below shows what the Mail Merge pane and document window look like at this point in the Mail Merge.
Figure 1.3: Step 3 — Mail Merge Wizard.

Type several addresses for the recipient list. Click New Entry in the lower left corner of the New Address List window to save an address and begin to enter a...
new one. When finished, click Close. Word will save the list to a folder called My Data Sources, and the Mail Merge Recipients window will display a list of names and addresses that you typed.

---

Your premium for the period discount of 10%. This is due over the last six months.

With warm regards,

Anna Maria Steinbacher
AMS: Insurance
Select all of the addresses. Click near the bottom on "Next: Write your letter" to proceed to Step 4 of the Mail Merge. The Mail Merge window displays a list of fields to include in your document. Position the cursor 2 lines above the body of the letter, and click the Address Block field in the Mail Merge pane. See Figure 1.32 below.
Your premium for the period of January through June 2010 has been decreased by a discount of 10%. This is due to a decrease in the number of claims by your policyholders over the last six months. We will apply this discount to your next insurance bill.

With warm regards,

Anna Maria Steinbacher
AMS Insurance
Click near the bottom on "Next: Preview your letters." You can view individual letters by clicking through the recipients. This is found near the top of the Mail Merge Window.

Last, complete the merge, and print.

You will see many choices for merged data in the Mail Merge Wizard. For example, you may use existing data sources. You may format emails or envelopes or labels. When you use the wizard to format labels, it even lets you select popular brand names for the labels.

A place to learn details of this complex skill is Microsoft's Office Online.

Macros — Advanced Feature
A macro is a saved set of commands. Its purpose is to accomplish many steps at once when you run the macro. Macros can be created in Microsoft Word, Excel, and Access. You may try out this advanced feature in a separate Word window with the following exercise.

Click Tools > Macro > Record New Macro.

Type "Heading" for the Macro name

Put your name and course number at the top of the page.

Insert two blank lines.

Add a border around your name.

Find the Macro toolbar on the Word document and click the Stop Record button.

You can open a new blank document now and run your new macro. Click Tools > Macro > Macros. Select Heading, and click the Run button. The steps in the box above, which you recorded as a macro, execute all at once. Some ways to use macros to save time might include changing the indentation and spacing of a paragraph, or switching from one printer to another if there is a choice of printers including a label printer, an ink jet, and a color laser.

Hold down the Ctrl key and click on the underlined link to view the Microsoft Office Online directions to create a macro.
Macros are actually computer programs. A programmer can use Visual Basic Script (VBS) in the VBS window to write a macro with many different commands.

Sometimes you may not be able to open a document that has a macro, because some computer security settings will not allow macros to run. There is a danger that any macro might be from a malicious code that will introduce a virus onto a computer. For this reason, you should not open a document with a macro unless you trust the author and you have verified that a macro is supposed to be part of the document. Also, you should not distribute a document containing a macro unless you have a good reason to put a macro in the document and unless you explain the macro to the recipients.

Section H: The Tools Menu

Inserting Tables
Tables arrange data into rows and columns. There are many uses for tables in general and business documents. Any time you need to write about something that will happen over several days, or something that different departments or individuals will do, it is much easier to read if it is put into a table.

To insert a table, click Table > Insert > Table. The Table window appears, with a default choice of five columns and two rows, along with AutoFit choices. You can type in the desired number of columns and rows or click down or up arrows. Notice the AutoFit behavior. AutoFit allows table cells to expand to the size of the text that you type in them.
A different way to insert a table is to double-click the table icon on the Standard toolbar. This will bring up a 4 x 5 grid. You can drag and select on this grid to choose the number of rows and columns in your table.

You can easily modify the width and height of table cells by clicking and dragging cell borders. You can click within the table, then click Table > Insert or Table > Delete to add or delete columns or rows. It is much faster to move around table cells with the Tab key than with the mouse. If you are typing data in a table and reach the end, just press Tab if you want to add a row below that. It is a valuable shortcut.

**Sorting**

To sort a list in Word 2003, highlight the list, then click on Table > Sort, and sort by paragraphs. The list does not have to be part of a table to be sorted from the Table menu. This is a great tool to use if you need to alphabetize a list. Numbers can be sorted in order as well.

**Section I: The Help Menu**

The Help menu gives you more flexibility and choices than the shortcut text box that is found on the menu bar. You can browse for topics in the index, search for terms, or access online help from Microsoft.
The Office Assistant

If you click Help > Microsoft Help, you may see an animated cartoon character appear on your Word document. It may be a dog, cat, robot, magician, logo, etc. If you have not had the pleasure of meeting the Office Assistant in Word 2003, you may click Help > Office Assistant to do this. You may right-click on whatever assistant pops up to greet you and scroll through the gallery of characters. Many people right-click and select Hide the Office Assistant. Others enjoy the amusing antics programmed into these characters.

Conclusion

The best way to become proficient at word processing is to practice the features of Microsoft Word. Whenever you need to produce a document, make the most of the professional-looking formatting options of Word, and use the Help feature to learn the advanced techniques that you will need to use in your career.

QUESTIONS TO CONSIDER

1. How can you insert a table in Word 2003?
2. What are some of the tools available on the Tools menu?
3. How do you use the Insert menu to insert clip art, a graphic file, and a hyperlink?
4. How can you make and keep track of comments in Word 2003?
5. Why are the word count tool and readability statistics important?
6. If you forget how to do something in Word 2003, such as how to print an envelope, how can you get directions?